Lets Play Forum

Problem mit Fraps 1.9.4

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach unten

Problem mit Fraps 1.9.4

Beitrag  Sera117 am Di Mai 10, 2011 6:28 pm

wen ich mit Fraps 1.9.4 aufnehme habe ich nur 1/4(ein viertel) vom bild und ich habe auch kein Ton
weiß wer wie ich das beheben kann??
avatar
Sera117
Nutzer
Nutzer

Anzahl der Beiträge : 8
Anmeldedatum : 10.05.11

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Problem mit Fraps 1.9.4

Beitrag  LideAlpha am Di Mai 10, 2011 7:04 pm

Ich hab zwar ne neuere version in Fraps aber kannst du zwischen Full size und half size wechseln? wenn ja probir das mal ansonsten ka reinstall? oder dann wegrendern fragt sich nur ob die quali dann nich hd in wirklichkeit ist....
avatar
LideAlpha
Nutzer
Nutzer

Anzahl der Beiträge : 56
Anmeldedatum : 06.05.11
Alter : 23
Ort : Im süden :>

Benutzerprofil anzeigen http://www.youtube.com/user/LideAlpha

Nach oben Nach unten

Re: Problem mit Fraps 1.9.4

Beitrag  Sera117 am Di Mai 10, 2011 7:23 pm

nur ob ich oben rechts oder Links und unten rechts und links
avatar
Sera117
Nutzer
Nutzer

Anzahl der Beiträge : 8
Anmeldedatum : 10.05.11

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Problem mit Fraps 1.9.4

Beitrag  LideAlpha am Di Mai 10, 2011 7:35 pm

hmmmm hast dus mal mit reinstall probirt?
avatar
LideAlpha
Nutzer
Nutzer

Anzahl der Beiträge : 56
Anmeldedatum : 06.05.11
Alter : 23
Ort : Im süden :>

Benutzerprofil anzeigen http://www.youtube.com/user/LideAlpha

Nach oben Nach unten

Re: Problem mit Fraps 1.9.4

Beitrag  Sera117 am Di Mai 10, 2011 7:37 pm

??
und ein Youtuber der auch Lets play's macht hat mir geholfen
avatar
Sera117
Nutzer
Nutzer

Anzahl der Beiträge : 8
Anmeldedatum : 10.05.11

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Problem mit Fraps 1.9.4

Beitrag  LideAlpha am Di Mai 10, 2011 10:58 pm

Öhm wat? Very Happy kannst du das programm nicht einfach mal komplet löschen? und dann neu auf den PC instaliren?
avatar
LideAlpha
Nutzer
Nutzer

Anzahl der Beiträge : 56
Anmeldedatum : 06.05.11
Alter : 23
Ort : Im süden :>

Benutzerprofil anzeigen http://www.youtube.com/user/LideAlpha

Nach oben Nach unten

Re: Problem mit Fraps 1.9.4

Beitrag  Sera117 am Mi Mai 11, 2011 4:32 pm

ich habe es erst seit Gestern und es geht net richtig
aber ich weiß jetzt warum
avatar
Sera117
Nutzer
Nutzer

Anzahl der Beiträge : 8
Anmeldedatum : 10.05.11

Benutzerprofil anzeigen

Nach oben Nach unten

Re: Problem mit Fraps 1.9.4

Beitrag  Gesponserte Inhalte


Gesponserte Inhalte


Nach oben Nach unten

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach oben

- Ähnliche Themen

 
Befugnisse in diesem Forum
Sie können in diesem Forum nicht antworten